beqiraj.de

Tipps, Tools, Treiber, Software und mehr für Desktop und mobile Geräte

Facebook Seitenmanager für iOS Version 4.1 mit Neuerungen

Facebook Seitenmanager für iOS Version 4.1 mit Neuerungen

Das soziale Netzwerk Facebook hat in der Nacht zum Donnerstag ein Update für die Seitenmanager App veröffentlicht und im iTunes App Store zum Download freigegeben. Mit dieser Version lassen sich jetzt Beiträge von deiner Seite aus teilen, Fotos in den Kommentaren hinzufügen, Seiten in den Kommentaren markieren und der Standort zu deinen Beiträgen hinzufügen. Außerdem ist die App in 8 weiteren Sprachen verfügbar. Das 52 Megabyte große Update mit der Versions-Nummer 4.1 für die Universal-App erfordert ein Gerät mit iOS 6.0 oder höher, ist für das iPhone 5 oder neuer und für das iPad optimiert und kann ab sofort im iTunes App Store geladen und installiert werden. Eine zusammenfassende Übersicht über die Neuerungen und Verbesserungen in dieser Version findet ihr weiter unten im Abschnitt Release Notes.

Seitenmanager

Download -> Facebook Seitenmanager für iOS herunterladen

Die Version 4.1 der Seitenmanager App kann ab sofort im iTunes App Store heruntergeladen werden.

  • Facebook Seitenmanager für iPhone, iPad und iPod touch herunterladen
    Hier geht es zum Download der kostenlos erhältlichen Facebook Seitenmanager App für iOS. Ein Klick auf den Link öffnet den iTunes App Store. Die App erfordert ein Gerät mit iOS 6.0 oder höher.
    https://itunes.apple.com/de/app/facebook-seitenmanager/id514643583

Die Version 4.1 enthält die folgenden Neuerungen und Verbesserungen:

  • Teile Beiträge von deiner Seite aus.
  • Füge ein Foto in den Kommentaren hinzu.
  • Markiere weitere Seiten in den Kommentaren.
  • Füge einen Standort zu deinen Beiträgen hinzufügen.
  • Jetzt in 8 weiteren Sprachen verfügbar.
  • Behebung von Fehlern und Verbesserung der Leistung.

Bei der Facebook Seitenmanager App für iOS handelt es sich um eine Universal-App, dies bedeutet dass die App sowohl für das iPhone als auch für das iPad konzipiert wurde. Es erfordert iOS 6.0 oder höher.

Kommentare sind geschlossen